<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en-us" class="ie ie6 no-js"> <![endif]--><!--[if IE 7 ]>    <html lang="en-us" class="ie ie7 no-js"> <![endif]--><!--[if IE 8 ]>    <html lang="en-us" class="ie ie8 no-js"> <![endif]--><!--[if IE 9 ]>    <html lang="en-us" class="ie ie9 no-js"> <![endif]--><!--[if gt IE 9]><!--><html class="no-js" lang="en-us"><!--<![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Rowdies fall to Wolfsburg in Florida Cup exhibition match | Tampa Bay Times</title><!--fixed-layout--><!-- Default stylesheet removed --><!--ls:begin[meta-keywords]--><meta name="keywords" content="Sports,Soccer,rowdies"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="ST. PETERSBURG — Robert Herrmann scored twice as German Bundesliga club Wolfsburg took a 2-0 victory against the Tampa Bay Rowdies on Sunday in the Florida Cup opener at Al Lang Stadium."><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/iwov-resources/style.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[head-injection]--><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="application-name" content="Tampa Bay Times"/> 
<meta name="msapplication-TileColor" content="#115220"/> 
<meta name="msapplication-TileImage" content="/iwov-resources/images/ie10TBTpin.png"/>
<meta property="fb:pages" content="9924394837" />
<link rel="stylesheet" type="text/css" href="/iwov-resources/scripts/fancybox/jquery.fancybox.css" />
<link rel="stylesheet" type="text/css" href="/iwov-resources/scripts/jquery-ui-1.8.23.custom/css/custom-theme/jquery-ui-1.8.23.custom.css" />
<link rel="stylesheet" type="text/css" href="/components/resources/css/tpc-aggregate.css" />
<script src="https://code.jquery.com/jquery-2.1.4.min.js" type="text/javascript"></script>
<link rel="shortcut icon" href="/iwov-resources/images/favicon.ico" />
<link rel="apple-touch-icon" href="/iwov-resources/images/icon-lg.png" />
<meta name="apple-itunes-app" content="app-id=988277045">
<script async src="/iwov-resources/scripts/loader.js" type="text/javascript"></script>
<script async src="/iwov-resources/scripts/plugins.js" type="text/javascript"></script>
<script src="/iwov-resources/scripts/xss.min.js" type="text/javascript"></script>
<script src="/iwov-resources/scripts/tbtglobal.js" type="text/javascript"></script>
<script async src="/iwov-resources/scripts/core.js" type="text/javascript"></script>
<script async src="/iwov-resources/scripts/flextoggle.min.js" type="text/javascript"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script src="/iwov-resources/scripts/jquery.dfp.min.js" type="text/javascript"></script>
<script async src="/components/resources/js/tpc-aggregate.js" type="text/javascript"></script>
<script async type="application/javascript" src="/components/resources/pages/tbtlogin/js/tbtlogin.js"></script>
<script async src="/iwov-resources/scripts/fancybox/jquery.fancybox.pack.js" type="text/javascript"></script>
<script src="/iwov-resources/scripts/jquery-ui-1.8.23.custom/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
<script src="//cdns.gigya.com/js/socialize.js?apiKey=2_XVvcxIxG8cRaBYq3JyWKVSDhHbrBDJ78qOERcKaeWBTVH-aNjJPONe-sqQjvKmOp" type="text/javascript">{connectWithoutLoginBehavior: 'alwaysLogin'}</script>
<script async src="/iwov-resources/scripts/jquery.flexslider-min.js"></script>
<script async src="//admin.brightcove.com/js/BrightcoveExperiences_all.js" type="text/javascript"></script>
<script type="text/javascript">
    /** Gigya elements component centralized configuration in core.js **/
	var gigyaCategoryId = 'tpc_comments';
	var gigyaApiKey = '2_XVvcxIxG8cRaBYq3JyWKVSDhHbrBDJ78qOERcKaeWBTVH-aNjJPONe-sqQjvKmOp';
	var gigyaFormat = 'jsonp';
	function loadGigyaStreamInfo(gigyaStreamId, gigyaArticleId) {
            try {
                jQuery.getJSON('http://comments.us1.gigya.com/comments.getStreamInfo?callback=?',
                    {
                        categoryID: gigyaCategoryId,
                        apiKey: gigyaApiKey,
                        format: gigyaFormat,
                        streamID: gigyaStreamId
                    },
                    function (data) {
                        jQuery('.' + gigyaArticleId + '-comments').html(data.streamInfo.commentCount);
                    }
                );
            } catch (error) { return null}
        };
	/** End Gigya elements **/

	jQuery(document).ready(function() {
               var checkIeInterval = setInterval(function() {
                   if (typeof checkIeCompatibilityMode !== 'undefined') { // wait for object to stabilize
                       clearInterval(checkIeInterval); //do what you need after this tag
                       checkIeCompatibilityMode();
                   }
               }, 500);
               var udrInitInterval = setInterval(function() {
                  if (typeof udrInitUser !== 'undefined') {
                      clearInterval(udrInitInterval);
                      udrInitUser();
                  }
              }, 500);
              var tpcLoginModalListenerInterval = setInterval(function() {
                  if (typeof tpcLoginModalListener !== 'undefined') {
                      clearInterval(tpcLoginModalListenerInterval);
                      tpcLoginModalListener();
                  }
              }, 500);
              var tpcRegisterModalListenerInterval = setInterval(function() {
                  if (typeof tpcRegisterModalListener !== 'undefined') {
                      clearInterval(tpcRegisterModalListenerInterval);
                      tpcRegisterModalListener();
                  }
              }, 500);
            addLazyLoadingComponent('.ndn_embed');
            var newsIncSrc = '//launch.newsinc.com/js/embed.js';
            $('.ndn_embed').one('inview',function(){
                if ($("[src='" + newsIncSrc + "']").length === 0){
                    var script = document.createElement('script');
                    script.src = newsIncSrc;
                    document.getElementsByTagName('head')[0].appendChild(script);
                }
             });
	});

	 var adsData = [];
     function createAd(adNumber,zone,position,size,siteName,zipCode,random,loggedIn,searchKeyWords,incomeRange,ageRange,sex,interests,tile,outOfPage)
        {
            var adInfo = {adNumber: adNumber,zone: zone,position: position,size: size,siteName: siteName,zipCode: zipCode,random: random,loggedIn: loggedIn ,
                            searchKeyWords: searchKeyWords,incomeRange: incomeRange,ageRange: ageRange,sex: sex,interests: interests,tile: tile,outOfPage: outOfPage};
            adsData.push(adInfo);

        }
     var lazyElements = [];
     function addLazyLoadingComponent(selector){
         lazyElements.push(selector);
     }
     function tpc_mt_readCookie(e){
         var f=e+"=";
         //log(document.cookie);
         var b=document.cookie.split(";");
         for(var d=0;d<b.length;d++){
             var a=b[d];
             while(a.charAt(0)==" "){
                 a=a.substring(1,a.length);
             }
             if(a.indexOf(f)==0){
                 return a.substring(f.length,a.length);
             }
         }
         return null;
     }
     function getTampaBayIDFromCookie() {
     	var a=tpc_mt_readCookie("udr_sync_tb");
     	if(!a || a == "null"){
     		a="";
     	}
     	return a;
     }
     function getPageSectionFromPath( pathname, depth ) {
         if (pathname == null) return null;
         var section = null;
         if(pathname.length > 0 ) {
             pathname = pathname.substring( 1 );
         }
         else {
             return null;
         }
         if( pathname.indexOf('/') != -1 ) {
             if(depth == 1) {
                 return pathname.substring( 0, pathname.indexOf('/'));
             }
             else {
                 pathname = pathname.substring( pathname.indexOf('/'));
                 return getPageSectionFromPath( pathname, --depth );
             }
         }
         else return null;
     }
</script>

<script type="text/javascript" src="/iwov-resources/scripts/tpc_metricsTagging.js"></script>
<!-- this data comes through Mezzobit for Mezzobit implemented tags; leaving it here for other tags implemented outside of Mezzobit: -->
<script type="text/javascript" async>
    var tagProperties = new function() {
        this.userId = getTampaBayIDFromCookie();
        this.section = getPageSectionFromPath( window.location.pathname, 1 );
    }
    tpc_mt_writeTags(tagProperties);
</script>


<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>


<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "http://www.tampabay.com/",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "http://www.tampabay.com/search/?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
}
</script>
 <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TB_Times" />
<meta name="twitter:title" content="Rowdies fall to Wolfsburg in Florida Cup exhibition match" />
<meta name="twitter:description" content="ST. PETERSBURG — Robert Herrmann scored twice as German Bundesliga club Wolfsburg took a 2-0 victory against the Tampa Bay Rowdies on Sunday in the Florida Cup opener at Al Lang Stadium." />
<meta name="twitter:image" content="http://www.tampabay.com/iwov-resources/images/og-default.png" />
<meta property="og:image" content="http://www.tampabay.com/iwov-resources/images/og-default.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="Rowdies fall to Wolfsburg in Florida Cup exhibition match" />
<meta property="og:site_name" content="Tampa Bay Times" />
<meta property="og:description" content="ST. PETERSBURG — Robert Herrmann scored twice as German Bundesliga club Wolfsburg took a 2-0 victory against the Tampa Bay Rowdies on Sunday in the Florida Cup opener at Al Lang Stadium." />
<meta name="news_keywords" content="Sports, Soccer, rowdies" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><meta name='__sync_contentCategory' content='default' /><div class="" id="ls-canvas"><div class="topAd" id="ls-row-1"><!--ls:begin[component-1409038442539]--><div class="ad">
<div id="ldr">
<div id="pagepeel"></div>
<script type="text/javascript">
			createAd("ldr",
			         "sports_soccer_story",
			         "ldr",
			         "728x90|300x50",
			         "tampabay.com",
			         "",
			         "5704",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "1",
			         "true");
		 </script>
</div>
</div>
<!--ls:end[component-1409038442539]--></div><div class="container topNav" id="ls-row-2"><!--ls:begin[component-1348699802451]--><div class="mixed row">
<div class="col_12">
<div class="navigation">
<ul class="menu mobile-only">
<li class="sections mobile-popup">
<a href="javascript:void(0)">Sections</a>
<ul>
<li>
<span>My Edition</span>
<ul>
<li>
<a href="/myEdition/">My Edition home page</a>
</li>
</ul>
</li>
<li>
<span>Home</span>
<ul>
<li>
<a href="/">Home page</a>
</li>
<li>
<a href="/publication/">Today's Paper</a>
</li>
</ul>
</li>
<li>
<span>News</span>
<ul>
<li>
<a href="/news/">Top News</a>
</li>
<li>
<a href="/news/breaking/">Breaking News</a>
</li>
<li>
<a href="http://live.tampabay.com/#AllEvents">Live blog</a>
</li>
<li>
<a href="/news/pinellas/">Pinellas</a>
</li>
<li>
<a href="/news/hillsborough/">Hillsborough</a>
</li>
<li>
<a href="/news/pasco/">Pasco</a>
</li>
<li>
<a href="/news/hernando/">Hernando</a>
</li>
<li>
<a href="/news/florida/">Florida</a>
</li>
<li>
<a href="/news/nationworld/">Nation/World</a>
</li>
<li>
<a href="/news/education/">Education</a>
</li>
<li>
<a href="/news/health/">Health</a>
</li>
<li>
<a href="/news/bizarre/">Bizarre News</a>
</li>
<li>
<a href="/tb-two/">tb-two</a>
</li>
<li>
<a href="http://nieonline.com/tbtimes">NIE</a>
</li>
</ul>
</li>
<li>
<a href="http://weather.tampabay.com">Weather</a>
</li>
<li>
<span>Politics</span>
<ul>
<li>
<a href="/news/politics/">Politics</a>
</li>
<li>
<a href="/blogs/the-buzz-florida-politics/">The Buzz Blog</a>
</li>
<li>
<a href="/blogs/baybuzz/">Bay Buzz Blog</a>
</li>
<li>
<a href="http://www.politifact.com">Politifact</a>
</li>
<li>
<a href="http://www.politifact.com/florida/">Politifact Florida</a>
</li>
<li>
<a href="/topics/specials/florida-legislature.page">Florida Legislature</a>
</li>
</ul>
</li>
<li>
<a href="/news/business/">Business</a>
</li>
<li>
<span>Sports</span>
<ul>
<li>
<a href="/sports/">Sports</a>
</li>
<li>
<a href="/sports/stats/">Scores & Stats</a>
</li>
<li>
<a href="/sports/football/bucs/">Bucs</a>
</li>
<li>
<a href="/sports/baseball/rays/">Rays</a>
</li>
<li>
<a href="/sports/hockey/lightning/">Lightning</a>
</li>
<li>
<a href="/sports/colleges/bulls/">Bulls</a>
</li>
<li>
<a href="/sports/colleges/seminoles/">Seminoles</a>
</li>
<li>
<a href="/sports/colleges/gators/">Gators</a>
</li>
<li>
<a href="http://www.tampabay.com/hometeam/">HomeTeam</a>
</li>
<li>
<a href="/sports/golf/">Golf</a>
</li>
<li>
<a href="/sports/outdoors/">Outdoors</a>
</li>
<li>
<a href="/sports/autoracing/">Auto Racing</a>
</li>
<li>
<a href="/sports/soccer/rowdies/">Rowdies</a>
</li>
<li>
<a href="/sports/football/storm/">Storm</a>
</li>
</ul>
</li>
<li>
<a href="http://www.legacy.com/obituaries/sptimes">Obituaries</a>
</li>
<li>
<span>Things to do</span>
<ul>
<li>
<a href="/things-to-do/">Things To Do</a>
</li>
<li>
<a href="/things-to-do/events/">Events</a>
</li>
<li>
<a href="/things-to-do/food/">Food & Dining</a>
</li>
<li>
<a href="/things-to-do/kids/">Kids</a>
</li>
<li>
<a href="/things-to-do/date-night/">Date night</a>
</li>
<li>
<a href="/things-to-do/deals-and-shopping/">Shopping</a>
</li>
<li>
<a href="/blogs/divas/">Deal Divas blog</a>
</li>
<li>
<a href="/things-to-do/travel/">Florida travel</a>
</li>
<li>
<a href="/things-to-do/movie-times/">Movie times</a>
</li>
<li>
<a href="/things-to-do/music/">Music & concerts</a>
</li>
<li>
<a href="/blogs/soundcheck/">Soundcheck blog</a>
</li>
<li>
<a href="/things-to-do/visualarts/">Arts</a>
</li>
<li>
<a href="/things-to-do/stage/">Stage</a>
</li>
<li>
<a href="/things-to-do/search/">Search</a>
</li>
</ul>
</li>
<li>
<a href="http://video.tampabay.com">Video</a>
</li>
<li>
<a href="/opinion/">Opinion</a>
</li>
<li>
<span>Features</span>
<ul>
<li>
<a href="/features/">Features</a>
</li>
<li>
<a href="/features/good-reads/">Good Reads</a>
</li>
<li>
<a href="/features/magazine/">Floridian Magazine</a>
</li>
<li>
<a href="/bay/">Bay magazine</a>
</li>
<li>
<a href="/features/travel/">Travel</a>
</li>
<li>
<a href="/features/books/">Books</a>
</li>
<li>
<a href="/features/relationships/">Parenting</a>
</li>
<li>
<a href="/features/pets/">Pets</a>
</li>
<li>
<a href="/features/weddings/">Weddings</a>
</li>
<li>
<a href="/features/fashion/">Fashion</a>
</li>
<li>
<a href="/features/seniors/">LifeTimes</a>
</li>
<li>
<a href="/games/">Comics & Games</a>
</li>
</ul>
</li>
<li>
<span>Entertainment</span>
<ul>
<li>
<a href="/features/entertainment/">Entertainment news</a>
</li>
<li>
<a href="/features/media/">TV & media</a>
</li>
<li>
<a href="/blogs/media/">The Feed blog</a>
</li>
<li>
<a href="http://affiliate.zap2it.com/tvlistings/ZCGrid.do">TV listings</a>
</li>
<li>
<a href="/features/movies/">Movies</a>
</li>
<li>
<a href="/things-to-do/movie-times/">Movie times</a>
</li>
<li>
<a href="/blogs/juice/">The Juice blog</a>
</li>
<li>
<a href="/blogs/80s/">Stuck in the '80s blog</a>
</li>
</ul>
</li>
<li>
<span>Blogs</span>
<ul>
<li>
<a href="/blogs/">Blogs</a>
</li>
<li>
<a href="/blogs/baybuzz/">Bay Buzz</a>
</li>
<li>
<a href="/blogs/bucs/">Bucs Beat</a>
</li>
<li>
<a href="/blogs/divas/">Deal Divas</a>
</li>
<li>
<a href="/blogs/latest-gadgets/">Gadgets & Gizmos</a>
</li>
<li>
<a href="/blogs/gators/">Gator Report</a>
</li>
<li>
<a href="/blogs/lightning/">Lightning Strikes</a>
</li>
<li>
<a href="/blogs/rays/">The Heater</a>
</li>
<li>
<a href="/blogs/the-buzz-florida-politics/">The Buzz</a>
</li>
<li>
<a href="/blogs/media/">The Feed</a>
</li>
<li>
<a href="/blogs/state/">The State You're In</a>
</li>
<li>
<a href="/blogs/gradebook/">The Gradebook</a>
</li>
<li>
<a href="/blogs/juice/">The Juice</a>
</li>
<li>
<a href="/blogs/soundcheck/">SoundCheck</a>
</li>
<li>
<a href="/blogs/80s/">Stuck in the 80s</a>
</li>
<li>
<a href="/blogs/bulls/">USF Sports Bulletin</a>
</li>
</ul>
</li>
<li>
<a href="/tbt/">TBT</a>
</li>
<li>
<a href="/sitemap/">Site Map</a>
</li>
</ul>
</li>
</ul>
<ul class="menu">
<li class="mobile-popup">
<a href="javascript:void(0)">Services</a>
<ul>
<li>
<a href="/marketing/Apps-landing-page/index.page">Apps</a>
</li>
<li>
<a href="/shopping/">Shop</a>
</li>
<li>
<a href="/marketplace/">Classified</a>
</li>
<li>
<a href="/cars/">Cars</a>
</li>
<li>
<a href="/jobs/">Jobs</a>
</li>
<li>
<a href="/homes/">Homes</a>
</li>
<li>
<a href="/subscribe/">Subscribe now</a>
</li>
<li>
<a href="http://www.tampabay.com/marketplace/legal-notices.page">Legal Ads</a>
</li>
<li>
<a href="http://www.tampabay.com/mediakit/">Advertise</a>
</li>
<li>
<a href="http://www.tampabay.com/prlink/">Press releases</a>
</li>
</ul>
</li>
</ul>
<ul class="menu mobile-only mobileSearchMenu">
<li class="mobile-popup">
<a class="isIcon search" href="javascript:void(0)"><span>Search</span></a>
<ul>
<li>
<form class="search" action="/search/" method="get">
<input placeholder="Search" name="q" id="mobileSearchBox" type="search"><input value="" type="submit">
</form>
</li>
</ul>
</li>
</ul>
<ul class="menu util last mobile-only">
<li class="myEdition profileItem mobile-popup"></li>
</ul>
</div>
<div class="login">
<ul class="parentMenu" id="login_ul"></ul>
</div>
</div>
</div>
<!--ls:end[component-1348699802451]--></div><div class="container masthead" id="ls-row-3"><!--ls:begin[component-1409038442547]--><div class="row titleArea">
<img src="/iwov-resources/images/logo-500.png" class="logo printOnly"><div class="col_12">
<div class="weatherWidget">
<a class="mobile-hide" href="//tampa-weather.tampabay.com/US/FL/Tampa.html">weather unavailable</a><a class="mobile-only" href="//m.weather.tampabay.com/US/FL/Tampa.html">weather unavailable</a>
<div class="ad desktop-only">
<div class="ad">
<div id="siteweathersponsor">
<script type="text/javascript">
										createAd("siteweathersponsor",
											"homepage",
											"siteweathersponsor",
											"175x40",
											"tampabay.com",
											"",
											"5704",
											"",
											"",
											"",
											"",
											"",
											"",
											"1");
									</script>
</div>
</div>
</div>
</div>
<div class="logoArea">
<h2 class="logo">
<a class="logo__tbtLink" href="/">
							Tampa Bay Times
						</a><a class="logo__pulitzerLink" href="/amazingstories/">
							Pulitzer Prizes
						</a>
</h2>
<span class="dateTime"><span class="makeHomePage"><a href="javascript:void(window.open('//www.tampabay.com/subscribe/faq.page#Q18','','toolbar=no,location=no,directories=no,status=no,menubar=yes,scrollbars=yes,resizable=no,copyhistory=no,width=600,height=450,left=50,top=200,screenX=50,screenY=200'));">
				Make us your home page
			</a></span><span class="dateTimeHere"><script>
			
function nth(d) {
  if(d>3 && d<21) return 'th'; // thanks kennebec
  switch (d % 10) {
        case 1:  return "st";
        case 2:  return "nd";
        case 3:  return "rd";
        default: return "th";
    }
}

var objToday = new Date(),
    weekday = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'),
    dayOfWeek = weekday[objToday.getDay()],

    dayOfMonth = (objToday.getDate() < 10) ? + objToday.getDate() + nth(objToday.getDate()) : objToday.getDate() + nth(objToday.getDate()),
    months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'),
    curMonth = months[objToday.getMonth()],
    curYear = objToday.getFullYear(),
    curHour = Math.abs( (objToday.getHours() > 12 || objToday.getHours()==0) ? objToday.getHours() - 12 : objToday.getHours() < 10 ? "0" + objToday.getHours() : objToday.getHours()),
    curMinute = objToday.getMinutes() < 10 ? "0" + objToday.getMinutes() : objToday.getMinutes(),
    curSeconds = objToday.getSeconds() < 10 ? "0" + objToday.getSeconds() : objToday.getSeconds(),
    curMeridiem = objToday.getHours() > 11  ? "PM" : "AM";
var today = curHour + ":" + curMinute + "." + curMeridiem + ", " + dayOfWeek + ", " + curMonth + " " + dayOfMonth + ", " + curYear;

window.onload = document.write(today);
			
			</script></span></span>
</div>
<div class="utilWidget mobile-hide">
<a class="ig-b- ig-b-24" href="http://instagram.com/tampabaytimes?ref=badge"><img alt="Instagram" src="http://www.tampabay.com/resources/images/ig-badge-24.png"></a><script type="text/javascript">
						var showFollowBarUI_params={
							containerID: 'componentDiv2',
							iconSize: 22,
							buttons: [
							{
								provider: 'facebook',
								actionURL: 'http://www.facebook.com/tampabaycom',
								action: 'dialog'
							},
							{
								provider: 'twitter',
								title: 'Follow us on Twitter',
								action: 'dialog',
								followUsers: 'tb_times'
							}
							]
						}
					</script>
<div id="componentDiv2"></div>
<script type="text/javascript">gigya.socialize.showFollowBarUI(showFollowBarUI_params);</script>
<ul class="menu">
<li>
<a href="/publication">
								Today's Paper
							</a>
</li>
<li>
<a href="http://eedition.tampabay.com/">
								E-Newspaper
							</a>
</li>
<li class="popup tablet-only">
<a href="#">
								Search
							</a>
<ul>
<li>
<form method="get" action="/search/" class="search">
<input name="q" placeholder="Search" id="tabletSearchBox" type="search"><input value="" type="submit">
</form>
</li>
</ul>
</li>
</ul>
<form method="get" action="/search/" class="search desktop-only">
<input placeholder="Search" id="searchBox" name="q" type="search"><input value="" type="submit">
</form>
<div class="ad desktop-only">
<div class="ad">
<div id="sitesearchsponsor">
<script type="text/javascript">
										createAd("sitesearchsponsor",
										"homepage",
										"sitesearchsponsor",
										"175x40",
										"tampabay.com",
										"",
										"5704",
										"",
										"",
										"",
										"",
										"",
										"",
										"1");
									</script>
</div>
</div>
</div>
</div>
</div>
</div>
<!--ls:end[component-1409038442547]--></div><div class="container nav" id="ls-row-4"><!--ls:begin[component-1348699802453]--><div class="row sections">
<div class="col_12">
<ul id="sectionMenu" class="mainNav">
<li class="noDetails">
<a href="/">Home</a>
</li>
<li data-submenu="#myedDetails" class="myEditionNavItem">
<a href="/myEdition/">My Edition</a>
</li>
<li data-submenu="#newsDetails" class="newsNavItem">
<a href="/news/">News</a>
</li>
<li data-submenu="#politicsDetails" class="politicsNavItem">
<a href="/news/politics/">Politics</a>
</li>
<li data-submenu="#sportsDetails" class="sportsNavItem">
<a href="/sports/">Sports</a>
</li>
<li data-submenu="#thingsToDoDetails" class="ttdNavItem">
<a href="/things-to-do/">Things to Do</a>
</li>
<li class="videoNavItem">
<a href="http://video.tampabay.com/">Video</a>
</li>
<li data-submenu="#opinionDetails" class="opinionNavItem">
<a href="/opinion/">Opinion</a>
</li>
<li data-submenu="#moreDetails" class="moreNavItem">
<a href="/features/">Features &amp; More</a>
</li>
</ul>
</div>
</div><div class="row sectionDetails">
<div id="newsDetails" class="detailMenu">
<div class="col_2 childSections">
<div class="content">
<ul>
<li>
<a href="/news/breaking/">Breaking news</a>
</li>
<li>
<a href="http://live.tampabay.com/#AllEvents">Live blog</a>
</li>
<li>
<a href="/news/business/">Business/Finance</a>
</li>
<li>
<a href="/news/pinellas/">Pinellas</a>
</li>
<li>
<a href="/news/hillsborough/">Hillsborough</a>
</li>
<li>
<a href="/news/pasco/">Pasco</a>
</li>
<li>
<a href="/news/hernando/">Hernando</a>
</li>
<li>
<a href="/news/florida/">Florida</a>
</li>
<li>
<a href="/news/education/">Education</a>
</li>
<li>
<a href="/news/health/">Health</a>
</li>
<li>
<a href="http://www.legacy.com/obituaries/sptimes/">Obituaries</a>
</li>
<li>
<a href="#moreNewsSections" class="openDrawer">More</a>
</li>
</ul>
</div>
</div>
<div class="col_4 featuredArticle">
<div class="content">
<a href="/news/travelers-lose-25000-items-in-fort-lauderdale-airport-rampage/2308855"><img src="/resources/images/dti/rendered/2017/01/airportrampage_18599164_4col.jpg" alt=""><!-- section: news--><h4>News</h4>
<h3>Travelers lose 25,000 items in Fort Lauderdale airport rampage</h3>
</a>
<div id="moreNewsSections" class="drawer">
<div class="fractionRow">
<div class="oneHalf">
<ul>
<li>
<a href="/news/nationworld/">US/World</a>
</li>
<li>
<a href="/news/bizarre/">Bizarre news</a>
</li>
<li>
<a href="http://tampa-weather.tampabay.com/US/FL/Tampa.html">Weather</a>
</li>
<li>
<a href="/topics/specials/hurricane-preparedness.page">Hurricane guide</a>
</li>
<li>
<a href="/topics/">Special topics</a>
</li>
<li>
<a href="/topics/specials/social-media/">Social media</a>
</li>
<li>
<a href="http://nieonline.com/tbtimes/">Newspaper in Education (NIE)</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col_4 topNews desktop-only">
<div class="content">
<h2>Top News</h2>
<ul class="content">
<li>
<a href="/features/popculture/star-studded-weekend-shows-tampa-bay-knows-how-to-party/2308894">Star-studded weekend shows Tampa Bay knows how to party</a>
</li>
<li>
<a href="/news/humaninterest/ybors-culture-cigars-and-cubans-a-big-hit-with-visiting-football-fans/2308891">Ybor's culture, cigars and Cubans a big hit with visiting football fans</a>
</li>
<li>
<a href="/news/fans-hold-out-hope-for-reasonable-college-football-playoff-championship/2308889">Fans hold out hope for reasonable College Football Playoff championship tickets</a>
</li>
<li>
<a href="/news/politics/national/questions-about-hacking-swirl-as-trump-enters-critical-week/2308888">Questions about hacking swirl as Trump enters critical week</a>
</li>
<li>
<a href="/news/lawmakers-say-airport-shootings-strengthens-proposals-to-allow-guns-in/2308886">Lawmakers say airport shootings strengthens proposals to allow guns in terminals</a>
</li>
</ul>
</div>
</div>
<div class="col_2 blogs last">
<div class="content">
<h2>News blogs</h2>
<ul>
<li>
<h3>
<a href="/photo-gallery/alleyes/">All Eyes photo blog</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/media/">The Feed (Pop culture & media)</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/latest-gadgets/">Gadgets & Gizmos</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/gradebook/">The Gradebook (Education)</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/divas/">Deal Divas</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/">LIST OF ALL BLOGS</a>
</h3>
</li>
</ul>
</div>
</div>
<a class="closeButton" title="Close Popup" href="#"></a>
</div>
<div id="politicsDetails" class="detailMenu">
<div class="col_2 childSections">
<div class="content">
<ul>
<li>
<a href="/blogs/the-buzz-florida-politics/">The Buzz blog</a>
</li>
<li>
<a href="/news/politics/jebio/">2016 Campaign</a>
</li>
<li>
<a href="/blogs/baybuzz/">Bay Buzz blog</a>
</li>
<li>
<a href="http://www.politifact.com">PolitiFact</a>
</li>
<li>
<a href="http://www.politifact.com/florida/">PolitiFact Florida</a>
</li>
<li>
<a href="http://www.politifact.com/punditfact/">PunditFact</a>
</li>
<li>
<a href="/topics/specials/florida-legislature.page">Florida Legislature</a>
</li>
<li>
<a href="/topics/specials/marijuana.page">Medical marijuana</a>
</li>
</ul>
</div>
</div>
<div class="col_4 featuredArticle">
<div class="content">
<a href="http://www.tampabay.com/projects/2017/politifact/obameter/home/"><img src="/resources/images/blogs-photo/rendered/2017/01/obameter010617_4col.jpg" alt=""><!-- section: --><h4></h4>
<h3>The Obameter: Eight years and 533 campaign promises later, measuring Barack Obama's legacy</h3>
</a>
<div id="morePoliticsSections" class="drawer">
<div class="fractionRow"></div>
</div>
</div>
</div>
<div class="col_4 topNews desktop-only">
<div class="content">
<h2>Top News</h2>
<ul class="content">
<li>
<a href="/news/politics/national/questions-about-hacking-swirl-as-trump-enters-critical-week/2308888">Questions about hacking swirl as Trump enters critical week</a>
</li>
<li>
<a href="/news/politics/obama-i-didnt-underestimate-the-threats-from-vladimir-putin-wvideo/2308860">Obama: I didn't underestimate the threats from Vladimir Putin (w/video)</a>
</li>
<li>
<a href="/news/politics/how-a-week-of-trump-tweets-moved-markets-and-changed-plans/2308849">How a week of Trump tweets moved markets and changed plans</a>
</li>
<li>
<a href="/news/politics/national/trump-only-stupid-people-fools-oppose-better-russia-ties/2308789">Trump: Only 'stupid' people, fools oppose better Russia ties</a>
</li>
<li>
<a href="/news/politics/legislature/everglades-restoration-debate-rages-over-plan-to-spend-800-million-to/2308640">Everglades restoration: Debate rages over plan to spend $800 million to build a massive water cleaning reservoir</a>
</li>
</ul>
</div>
</div>
<div class="col_2 blogs last">
<div class="content">
<h2>Political writers</h2>
<ul>
<li>
<h3>
<a href="/writers/adam-c-smith/">Adam Smith</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/steve-bousquet/">Steve Bousquet</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/alex-leary/">Alex Leary</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/michael-auslen/">Michael Auslen</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/jeremy-wallace/">Jeremy Wallace</a>
</h3>
</li>
</ul>
</div>
</div>
<a class="closeButton" title="Close Popup" href="#"></a>
</div>
<div id="sportsDetails" class="detailMenu">
<div class="col_2 childSections">
<div class="content">
<ul>
<li>
<a href="/sports/stats/">Scores & stats</a>
</li>
<li>
<a href="/sports/baseball/rays/">Rays</a>
</li>
<li>
<a href="/topics/people/evan-longoria.page">Evan Longoria</a>
</li>
<li>
<a href="/sports/football/bucs/">Bucs</a>
</li>
<li>
<a href="/topics/people/jameis-winston.page">Jameis Winston</a>
</li>
<li>
<a href="/sports/hockey/lightning/">Lightning</a>
</li>
<li>
<a href="/sports/colleges/bulls/">Bulls</a>
</li>
<li>
<a href="/sports/colleges/seminoles/">Seminoles</a>
</li>
<li>
<a href="/sports/colleges/gators/">Gators</a>
</li>
<li>
<a href="http://www.tampabay.com/hometeam/">HomeTeam</a>
</li>
<li>
<a href="/sports/outdoors/">Outdoors</a>
</li>
<li>
<a href="#moreSportsSections" class="openDrawer">More</a>
</li>
</ul>
</div>
</div>
<div class="col_4 featuredArticle">
<div class="content">
<a href="/sports/hockey/lightning/lightning-xxxxxxxx-w-video/2308872"><img src="/resources/images/dti/rendered/2017/01/502375098_18601417_4col.jpg" alt=""><!-- section: lightning--><h4>
						Lightning Strikes
					</h4>
<h3>Lightning loses fourth straight, 6-2 to Penguins (w/ video)</h3>
</a>
<div id="moreSportsSections" class="drawer">
<div class="fractionRow">
<div class="oneHalf">
<ul>
<li>
<a href="/sports/soccer/rowdies/">Rowdies</a>
</li>
<li>
<a href="/sports/golf/">Golf</a>
</li>
<li>
<a href="/sports/autoracing/">Auto Racing</a>
</li>
<li>
<a href="/sports/football/storm/">Storm</a>
</li>
<li>
<a href="/topics/specials/2015/2015-nfl-draft.page">2015 NFL Draft</a>
</li>
<li>
<a href="/topics/specials/2015/2015-meet-the-rays.page">Meet the Rays videos</a>
</li>
<li>
<a href="/topics/people/evan-longoria.page">Evan Longoria</a>
</li>
<li>
<a href="/topics/people/steven-stamkos.page">Steven Stamkos</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col_4 topNews desktop-only">
<div class="content">
<h2>Top News</h2>
<ul class="content">
<li>
<a href="/features/popculture/star-studded-weekend-shows-tampa-bay-knows-how-to-party/2308894">Star-studded weekend shows Tampa Bay knows how to party</a>
</li>
<li>
<a href="/sports/hockey/lightning/lightning-xxxxxxxx-w-video/2308872">Lightning loses fourth straight, 6-2 to Penguins (w/ video)</a>
</li>
<li>
<a href="/sports/college/college-football-playoff-clemsons-artavis-scott-leaves-days-of-youthful/2308817">College Football Playoff: Clemson's Artavis Scott leaves days of youthful strife far behind</a>
</li>
<li>
<a href="/sports/college/college-football-playoff-quick-primer-on-the-title-game/2308810">College Football Playoff: Quick primer on the title game</a>
</li>
<li>
<a href="/things-to-do/events/as-envisioned-tampas-riverwalk-is-center-of-activity-for-college-football/2308822">As envisioned, Tampa's Riverwalk is center of activity for College Football Playoff festivities</a>
</li>
</ul>
</div>
</div>
<div class="col_2 blogs last">
<div class="content">
<h2>Sports blogs</h2>
<ul>
<li>
<h3>
<a href="/blogs/bucs/">Bucs Beat</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/rays/">The Heater (Rays)</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/lightning/">Lightning Strikes</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/bulls/">USF Sports Bulletin</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/gators/">Sunshine State Report</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/">LIST OF ALL BLOGS</a>
</h3>
</li>
</ul>
</div>
</div>
<a class="closeButton" title="Close Popup" href="#"></a>
</div>
<div id="thingsToDoDetails" class="detailMenu">
<div class="col_2 childSections">
<div class="content">
<ul>
<li>
<a href="/things-to-do/events/">Events</a>
</li>
<li>
<a href="/things-to-do/food/">Food & dining</a>
</li>
<li>
<a href="http://www.tampabay.com/projects/2016/food/top-50-restaurants/">Top 50 restaurants 2016</a>
</li>
<li>
<a href="/things-to-do/food/cooking/">Cooking</a>
</li>
<li>
<a href="/things-to-do/kids/">Kids</a>
</li>
<li>
<a href="/things-to-do/date-night/">Date night</a>
</li>
<li>
<a href="/things-to-do/deals-and-shopping/">Shopping/Divas</a>
</li>
<li>
<a href="/things-to-do/music/">Music & concerts</a>
</li>
<li>
<a href="/things-to-do/travel/">Florida travel</a>
</li>
<li>
<a href="/things-to-do/stage/">Stage</a>
</li>
<li>
<a href="/things-to-do/visualarts/">Arts</a>
</li>
<li>
<a href="/things-to-do/movie-times/">Movie times</a>
</li>
</ul>
</div>
</div>
<div class="col_4 featuredArticle">
<div class="content">
<a href="/things-to-do/events/wheres-the-party-concerts-fireworks-and-parties-for-tampas-college/2307953"><img src="/resources/images/dti/rendered/2016/12/436001591_18562659_4col.jpg" alt=""><!-- section: events--><h4>Events</h4>
<h3>Where's the party? Concerts, fireworks and parties for Tampa's College Football Playoff weekend</h3>
</a>
<div id="moreT2DoSections" class="drawer">
<div class="fractionRow"></div>
</div>
</div>
</div>
<div class="col_4 topNews desktop-only">
<div class="content">
<h2>Top News</h2>
<ul class="content">
<li>
<a href="/things-to-do/stage/golden-globes-la-la-land-dominates-with-seven-awards-moonlight-takes-best/2308903">Golden Globes: 'La La Land' dominates with seven awards; 'Moonlight' takes best film drama</a>
</li>
<li>
<a href="/things-to-do/movies/golden-globe-nominees-and-predictions-2017/2308851">Golden Globe nominees and predictions 2017</a>
</li>
<li>
<a href="/things-to-do/events/as-envisioned-tampas-riverwalk-is-center-of-activity-for-college-football/2308822">As envisioned, Tampa's Riverwalk is center of activity for College Football Playoff festivities</a>
</li>
</ul>
</div>
</div>
<div class="col_2 featuredArticle last">
<div class="content">
<h2>Blogs &amp; Neighborhoods</h2>
<ul>
<li>
<h3>
<a href="/blogs/divas/">Deal Divas</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/soundcheck/">Soundcheck</a>
</h3>
</li>
<li>
<h3>
<a href="/things-to-do/neighborhoods/downtown-tampa/">Downtown Tampa</a>
</h3>
</li>
<li>
<h3>
<a href="/things-to-do/neighborhoods/south-tampa/">South Tampa</a>
</h3>
</li>
<li>
<h3>
<a href="/things-to-do/neighborhoods/ybor-city/">Ybor City</a>
</h3>
</li>
<li>
<h3>
<a href="/things-to-do/neighborhoods/downtown-st-petersburg/">Downtown St. Pete</a>
</h3>
</li>
<li>
<h3>
<a href="/things-to-do/neighborhoods/tarpon-springs/">Tarpon Springs</a>
</h3>
</li>
<li>
<h3>
<a href="/things-to-do/neighborhoods/south-pinellas-beaches/">South Pinellas Beaches</a>
</h3>
</li>
<li>
<h3>
<a href="/things-to-do/neighborhoods/west-pasco/">West Pasco</a>
</h3>
</li>
<li>
<h3>
<a href="/things-to-do/neighborhoods/">MORE NEIGHBORHOODS</a>
</h3>
</li>
</ul>
</div>
</div>
<a class="closeButton" title="Close Popup" href="#"></a>
</div>
<div id="opinionDetails" class="detailMenu">
<div class="col_2 childSections">
<div class="content">
<ul>
<li>
<a href="/opinion/">Editorials & letters</a>
</li>
<li>
<a href="/opinion/perspective/">Perspective</a>
</li>
<li>
<a href="/letters/">Submit a letter to the editor</a>
</li>
</ul>
</div>
</div>
<div class="col_4 featuredArticle">
<div class="content">
<a href="/opinion/editorials/editorial-rethink-tampas-downtown-library-space/2308725"><img src="/resources/images/dti/rendered/2017/01/Library_EDIT_WEB_18590698_4col.jpg" alt=""><!-- section: editorials--><h4>Editorials</h4>
<h3>Editorial: Rethink Tampa's downtown library space</h3>
</a>
<div id="moreOpinionSections" class="drawer">
<div class="fractionRow"></div>
</div>
</div>
</div>
<div class="col_4 topNews desktop-only">
<div class="content">
<h2>Top Opinion</h2>
<ul class="content">
<li>
<a href="/opinion/columns/leonard-pitts-jr-dear-michelle-obama/2308731">Leonard Pitts Jr.: Dear Michelle Obama</a>
</li>
<li>
<a href="/opinion/columns/mark-sharpe-the-key-to-growing-tampa-bays-economy/2308739">Mark Sharpe: The key to growing Tampa Bay's economy</a>
</li>
<li>
<a href="/opinion/editorials/editorial-rethink-tampas-downtown-library-space/2308725">Editorial: Rethink Tampa's downtown library space</a>
</li>
<li>
<a href="/opinion/editorials/editorial-a-duty-to-repair-jordan-park-housing-complex/2308720">Editorial: A duty to repair Jordan Park housing complex</a>
</li>
<li>
<a href="/opinion/editorials/editorial-the-florida-orchestra-reaches-out/2308717">Editorial: The Florida Orchestra reaches out</a>
</li>
</ul>
</div>
</div>
<div class="col_2 featuredArticle last">
<div class="content">
<h2>Columnists</h2>
<ul>
<li>
<h3>
<a href="/writers/tim-nickens/">Tim Nickens</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/bill-maxwell/">Bill Maxwell</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/daniel-ruth/">Daniel Ruth</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/sue-carlton/">Sue Carlton</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/john-romano/">John Romano</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/ernest-hooper/">Ernest Hooper</a>
</h3>
</li>
<li>
<h3>
<a href="/writers/dan-dewitt/">Dan DeWitt</a>
</h3>
</li>
</ul>
</div>
</div>
<a class="closeButton" title="Close Popup" href="#"></a>
</div>
<div id="moreDetails" class="detailMenu">
<div class="col_2 childSections">
<div class="content">
<ul>
<li>
<a href="/features/">Features</a>
</li>
<li>
<a href="/features/good-reads/">Good reads</a>
</li>
<li>
<a href="/features/entertainment/">Entertainment news</a>
</li>
<li>
<a href="/features/magazine/">Floridian magazine</a>
</li>
<li>
<a href="/bay/">Bay magazine</a>
</li>
<li>
<a href="/features/books/">Books</a>
</li>
<li>
<a href="/features/travel/">Travel</a>
</li>
<li>
<a href="/features/pets/">Pets</a>
</li>
<li>
<a href="/features/parenting/">Parenting</a>
</li>
<li>
<a href="http://www.tampabay.com/games/">Games</a>
</li>
<li>
<a href="http://affiliate.zap2it.com/tvlistings/ZCGrid.do?aid=94b">TV listings</a>
</li>
<li>
<a href="/things-to-do/movie-times/">Movie times</a>
</li>
</ul>
</div>
</div>
<div class="col_4 featuredArticle">
<div class="content">
<a href="/features/humaninterest/at-17-she-gave-him-up-and-45-years-later-her-son-called/2307398"><img src="/resources/images/dti/rendered/2016/12/flo_reunion010117b_18531489_4col.jpg" alt=""><!-- section: humaninterest--><h4>
						Human Interest
					</h4>
<h3>At 17, she gave him up and 45 years later, her son called</h3>
</a>
<div id="moreMoreSections" class="drawer">
<div class="fractionRow"></div>
</div>
</div>
</div>
<div class="col_4 topNews desktop-only">
<div class="content">
<h2>Top News</h2>
<ul class="content">
<li>
<a href="/features/popculture/star-studded-weekend-shows-tampa-bay-knows-how-to-party/2308894">Star-studded weekend shows Tampa Bay knows how to party</a>
</li>
</ul>
</div>
</div>
<div class="col_2 featuredArticle last">
<div class="content">
<a id="tbtLink" href="/tbt/"></a>
<h2>Special topics</h2>
<ul>
<li>
<h3>
<a href="/topics/">A-Z TOPIC INDEX</a>
</h3>
</li>
<li>
<h3>
<a href="/photo-gallery/alleyes/">All Eyes photo blog</a>
</h3>
</li>
<li>
<h3>
<a href="/topics/specials/social-media/">Social media</a>
</h3>
</li>
<li>
<h3>
<a href="/topics/specials/worst-charities.page">Worst Charities</a>
</h3>
</li>
<li>
<h3>
<a href="/topics/specials/scientology.page">Scientology</a>
</h3>
</li>
<li>
<h3>
<a href="/features/seniors/">LifeTimes</a>
</h3>
</li>
<li>
<h3>
<a href="http://www.seniorlivingonline.com">Senior Living Guide</a>
</h3>
</li>
<li>
<h3>
<a href="/blogs/">BLOG INDEX</a>
</h3>
</li>
<li>
<h3>
<a href="/sitemap/">SITE MAP</a>
</h3>
</li>
<li>
<h3>
<a href="/company/contact-us">CONTACT US</a>
</h3>
</li>
</ul>
</div>
</div>
<a class="closeButton" title="Close Popup" href="#"></a>
</div>
<div class="detailMenu" id="myedDetails"></div>
</div><div class="row">
              <div class="col_12">
                <ul class="menu flex subNav secondLevel news">
                   <li class="breaking"> <a href="/news/breaking/">Breaking news</a> </li>
                   <li class="live"> <a href="http://live.tampabay.com/#AllEvents">Live blog</a> </li>
                    <li class="weather"> <a href="http://tampa-weather.tampabay.com/US/FL/Tampa.html">Weather</a> </li>
                   <li> <a href="http://www.legacy.com/obituaries/sptimes/">Obituaries</a> </li>
                   <li class="business"> <a href="/news/business/">Business</a> </li>
                  <li class="pinellas"> <a href="/news/pinellas/">Pinellas</a> </li>
                  <li class="hillsborough"> <a href="/news/hillsborough/">Hillsborough</a> </li>
                  <li class="pasco"> <a href="/news/pasco/">Pasco</a> </li>
                  <li class="hernando"> <a href="/news/hernando/">Hernando</a> </li>
                  <li class="florida"> <a href="/news/florida/">Florida</a> </li>
                  <li class="nationworld"> <a href="/news/nationworld/">US/World</a> </li>
                   <li class="education"> <a href="/news/education/">Education</a> </li>
                  <li class="health"> <a href="/news/health/">Health</a> </li>
                   <li class="bizarre"> <a href="/news/bizarre/">Bizarre</a> </li>
                  <li class="blogs"> <a href="/blogs/">Blogs</a> </li>
              </ul>
              </div>
            </div>

           <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav secondLevel politics">
                  <li class="the-buzz-florida-politics"> <a href="/blogs/the-buzz-florida-politics/">Buzz Blog</a> </li>
                   <li class="jebio"> <a href="/news/politics/jebio/">2016 Campaign</a> </li>
                  <li class="bay-buzz"> <a href="/blogs/baybuzz/">Bay Buzz Blog</a> </li>
                  <li class="politifact"> <a href="http://www.politifact.com">Politifact</a> </li>
                  <li class="politifact-florida"> <a href="http://www.politifact.com/florida/">Politifact Florida</a> </li>
                  <li class="punditfact"> <a href="http://www.politifact.com/punditfact/">PunditFact</a> </li>
                  <li class="florida-legislature"> <a href="/topics/specials/florida-legislature.page">Florida Legislature</a> </li>
                  </ul>
              </div>
            </div>

            <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav secondLevel sports">
                   <li class="scores"><a href="/sports/stats/">Scores/stats</a></li>
                   <li class="rays"><a href="/sports/baseball/rays/">Rays</a></li>
                  <li class="bucs"><a href="/sports/football/bucs/">Bucs</a></li>
                  <li class="lightning"><a href="/sports/hockey/lightning/">Lightning</a></li>
                  <li class="gators"><a href="/sports/colleges/gators/">UF</a></li>
                  <li class="seminoles"><a href="/sports/colleges/seminoles/">FSU</a></li>
                  <li class="bulls"><a href="/sports/colleges/bulls/">USF</a></li>
                  <li class="hometeam"><a href="http://hometeam.tampabay.com/">High School</a></li> <!-- "popup" class on this li triggers jquery high school third-level nav appearance on hover, also necessary for style. -->
                  <li class="golf"><a href="/sports/golf/">Golf</a></li>
                  <li class="outdoors"><a href="/sports/outdoors/">Outdoors</a></li>
                  <li class="autoracing"><a href="/sports/autoracing/">Auto Racing</a></li>
                  <li class="rowdies"> <a href="/sports/soccer/rowdies/">Rowdies</a> </li>
                  <li class="storm"> <a href="/sports/football/storm/">Storm</a> </li>
                   <li class="bucsbeat"> <a href="/blogs/bucs">Bucs Beat</a> </li>
                  <li class="heater"> <a href="/blogs/rays/">The Heater</a> </li>
                  <li class="lightningstrikes"> <a href="/blogs/lightning/">Lightning Strikes</a> </li>
                  <li class="usfbulletin"> <a href="/blogs/bulls">USF Sports Bulletin</a> </li>
                  <li class="gatorreport"> <a href="/blogs/gators/">Sunshine State Report</a> </li>
                   </ul>
              </div>
            </div>

            <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav secondLevel features">
                  <li class="features"><a href="/features/">Features</a></li>
		  <li class="good-reads"><a href="/features/good-reads/">Good Reads</a></li>
		  <li class="entertainment"><a href="/features/entertainment/">Entertainment</a></li>
                  <li class="magazine"><a href="/features/magazine/">Floridian magazine</a></li>
                   <li class="magazine"><a href="/bay/">Bay magazine</a></li>
                  <li class="topics"><a href="/topics/">Special Topics</a></li>
                  <li class="blogs"><a href="/blogs/">Blogs</a></li>
                  <li class="sitemap"><a href="/sitemap/">Site Map</a></li>
                </ul>
              </div>
            </div>

            <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav secondLevel things-to-do">
                  <li class="food"><a href="/things-to-do/food/">Food &amp; Dining</a></li>
                  <li class="kids"><a href="/things-to-do/kids/">Kids</a></li>
                  <li class="events"><a href="/things-to-do/events/">Events</a></li>
                  <li class="date-night"><a href="/things-to-do/date-night/">Date Night</a></li>
                  <li class="deals-and-shopping"><a href="/things-to-do/deals-and-shopping/">Deals & Shopping</a></li>
                  <li class="florida-travel"><a href="/things-to-do/travel/">FL Travel</a></li>
                  <li class="movies"><a href="/features/movies/">Movies</a></li> 
                 <li class="movie-times"><a href="/things-to-do/movie-times/">Movie Times</a></li> 
                   <li class="music"><a href="/things-to-do/music/">Music & Shows</a></li>
                  <li class="arts"><a href="/things-to-do/visualarts/">Arts</a></li>
                   <li class="arts"><a href="/things-to-do/stage/">Stage</a></li>
                   <li class="onscene"><a href="/things-to-do/on-scene/index.page">OnScene Videos</a></li>
                  <li class="neighborhoods"><a href="/things-to-do/neighborhoods/">Neighborhoods</a></li>
                  <li class="blogs"> <a href="/blogs/">Blogs</a> </li>
                </ul>
              </div>
            </div>

            <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel features" id="features">
                 <li class="travel"> <a href="/features/travel/">Travel</a> </li>
                   <li class="books"> <a href="/features/books/">Books</a> </li>
                   <li class="relationships"> <a href="/features/parenting/">Relationships</a> </li>
                   <li class="pets"> <a href="/features/pets/">Pets</a> </li>
                   <li class="weddings"> <a href="/features/weddings/">Weddings</a> </li>
                   <li class="fashion"> <a href="/features/fashion/">Fashion</a> </li>
                   <li class="popculture"> <a href="/features/pop-culture/">Pop Culture</a> </li>
                    <li class="lifetimes"> <a href="/features/seniors/">LifeTimes</a> </li>
                    <li class="seniorliving"> <a href="http://www.seniorlivingonline.com">Senior Living Guide</a> </li>
                 </ul>
              </div>
            </div>         
            <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel entertainment" id="entertainment">
                  <li class="media"> <a href="/features/media/">TV & Media</a> </li>
                   <li class="feed"> <a href="/blogs/media/">The Feed</a> </li>
                   <li class="tvlistings"> <a href="http://affiliate.zap2it.com/tvlistings/ZCGrid.do">TV listings</a> </li>
                   <li class="movies"> <a href="/features/movies/">Movies</a> </li>
                   <li class="movies-times"> <a href="/things-to-do/movie-times/">Movie Times</a> </li>
                   <li class="juice"> <a href="/blogs/juice/">Juice</a> </li>
                   <li class="blog80s"> <a href="/blogs/80s/">Stuck in the '80s</a> </li>
                    </ul>
              </div>
            </div>  
            <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel sports highSchool" id="sportsHighSchool"> <!-- "sportsHighSchool" ID on this ul so jquery can make it display on hover commented above. -->
                  <li><a href="/hometeam/">Home</a></li>
                  <li><a href="/hometeam/blog/">News</a></li>
                  <li><a href="/hometeam/photos/">Photos</a></li>
                  <li><a href="/hometeam/games/">Scoreboard</a></li>
                  <li><a href="/hometeam/">Teams</a></li>
                  <li><a href="/blogs/hometeam/">Blog</a></li>
                  <li><a href="/hometeam/video/">Video</a></li>
                  <li><a href="/hometeam/recruiting/">Recruiting</a></li>
                  <li><a href="/hometeam/standings/">Standings</a></li>
                  <li><a href="/hometeam/leaders/">Leaders</a></li>				  
                </ul>
              </div>
            </div>
            <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel news hillsborough" id="newsHillsborough"> <!-- "newsHernando" ID on this ul so jquery can make it display on hover commented above. -->
                   <li class=""><a href="/news/hillsborough/crime/">Hillsborough crime reports</a></li>
                   <li class=""><a href="/news/hillsborough/city-times/">South and Central Tampa</a></li>
                  <li class=""><a href="/news/hillsborough/brandon/">Brandon and South Shore</a></li>
                  <li class=""><a href="/news/hillsborough/north-tampa/">Northwest Hillsborough and New Tampa</a></li>
                  </ul>
              </div>
            </div>
           <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel news pinellas" id="newsPinellas">
                   <li class=""><a href="/news/pinellas/crime/">Pinellas crime reports</a></li>
                  <li class="neighborhoodtimes"><a href="/news/pinellas/neighborhoodtimes/">St. Pete Times</a></li>
                  <li class="clearwater"><a href="/news/pinellas/clearwater/">Clearwater & North Pinellas</a></li>
                  </ul>
              </div>
            </div>
              <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel news pasco" id="newsPasco">
                   <li class=""><a href="/things-to-do/search/?contentType=events&ttdSearchPeriod=all&startDate=&endDate=&q=pasco">Pasco things to do</a></li>
                  </ul>
              </div>
            </div>
              <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel news hernando" id="newsHernando">
                   <li class=""><a href="/news/hernando/crime/">Hernando crime reports</a></li>
                   <li class=""><a href="/things-to-do/search/?contentType=events&ttdSearchPeriod=all&startDate=&endDate=&q=hernando">Hernando things to do</a></li>
                 </ul>
              </div>
            </div>
           <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel news business" id="newsBusiness"> <!-- "newsHernando" ID on this ul so jquery can make it display on hover commented above. -->
                 <li class="finance"><a href="http://www.myinvestkit.com/tampabay.com/539/loc">Finance and Markets</a></li>
                  <li class="deals-and-shopping"><a href="/things-to-do/deals-and-shopping/">Deals and Shopping</a></li>
               </ul>
              </div>
            </div>
            
            <div class="row">
              <div class="col_12">
                <ul class="menu flex subNav thirdLevel things-to-do food" id="ttdFoodAndDining"> 
                <li><a href="/things-to-do/food/cooking/">Cooking</a></li>
                 <li><a href="/things-to-do/food/cookclub/">Recipes</a></li>                  
                 <li><a href="/things-to-do/food/dining/">Restaurants</a></li>
                  <li><a href="/things-to-do/food/spirits/">Bars & Spirits</a></li>
                   <li><a href="/topics/specials/craft-beer.page">Craft Beer</a></li>
                  <li><a href="/things-to-do/food/tastetest/">Taste Test</a></li>
                </ul>
              </div>
            </div>
<!--ls:end[component-1348699802453]--></div><div class="container main" id="ls-row-5"><div class="row" id="ls-row-5-col-1-row-1"><!--ls:begin[component-1409038442548]--><div class="ad">
<div id="pencil">
<script type="text/javascript">
			createAd("pencil",
			         "sports_soccer_story",
			         "pencil",
			         "1000x37|1000x30",
			         "tampabay.com",
			         "",
			         "5704",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "1",
			         "false");
		 </script>
</div>
</div>
<!--ls:end[component-1409038442548]--></div><div class="row" id="ls-row-5-col-1-row-2"></div><div class="row" id="ls-row-5-col-1-row-3"><div class="col_8 selfclear" id="ls-row-5-col-1-row-3-col-1-row-1"><!--ls:begin[component-1454402008447]--><div>
<!--Mobile Only Widget Wrapper-->    <div class="row mobile-only" style="max-width: 100%; overflow: hidden;">  <ul class="menu flex header" style="margin-bottom:.3em!important;">  <li style="background-color:#dd634b"> <span>Sign up for BUCS POSTGAME REPORT</span> </li>  <li class="more"> <a href=""></a> </li> </ul>  <div style="margin: 0px auto 1em; text-align: left; padding: 0.5em; ; width: 100%; border-bottom: 1px solid #000; ">   <!-- Headline -->  <p style="margin-bottom: 0.2em;">Get the quickest, smartest news, analysis and photos from the Bucs game emailed to you shortly after the final whistle.</p>  <!-- End of Headline -->       <!-- FORM BEGINS -->     <form name="subscriptionForm" method="post" action="http://email1.tampabay.com/tbt/registerUser.do?perform=emailRegistration">   <!--Hidden Email Newsletter Checkbox -->     <div style="display:none!important;">  <input name="emailRegistration" value="true" type="hidden">  <!--Value = Email Newsletter List -->                       <input name="selectedLists" value="postGame" checked="" type="checkbox">  </div>  <!--End of Hidden Email Newsletter Checkbox -->      <div style="display:block; clear:both; overflow:auto; margin:.5em 0;; width:100%;">            <!--Email Address input field -->  <div style="margin:0! important !important; float:left;  ">                                        <input placeholder="Email Address" style="text-align: center; height: 30px; width: 200px; border:solid 1px #141414; margin:auto 0;" name="email" required="" value="" type="email" autofocus>      </div>   <!--End of Email Address input field -->  <!-- Submit Button -->                   <div style=" float:left; margin:0; padding:0;">                     <input value="Sign Up" class="submit_btn" type="submit"  style="background-color:#dd634b!important; height:30px;">      </div>    <!-- End of Submit Button -->    </div>        <!-- Privacy Policy Link -->                               <p style="padding:.2em; font-size:12px;">(View our <a href="http://www.tampabay.com/universal/privacy.shtml" title="Privacy Policy">Privacy Policy</a>)              </p>   <!-- End of Privacy Policy Link -->                       </form>   <!-- FORM ENDS-->   </div> </div> <!--End of Mobile Only Widget Wrapper-->
</div>    <!--ls:end[component-1454402008447]--><!--ls:begin[component-1409038442555]--><div xmlns:tbt="http://www.tampabay.com" class="article hnews hentry item">
<h1>
<span class="entry-title">Rowdies fall to Wolfsburg in Florida Cup exhibition match</span>
</h1>
<div class="articleMeta">
<ul class="byline menu">
<li class="author popup">
<a class="hasIcon dropDown" href="/writers/times-staff"><span class="authorName">Times staff</span></a>
<ul>
<li class="myedControls">
<a myeddata="Times staff" myedtable="userWriter" href="#" class="myEditionLink writer hasIcon">Link</a>
</li>
<li>
<a class="hasIcon document" href="/writers/times-staff"><span>View all Articles</span></a>
</li>
</ul>
</li>
</ul><span style="display:none;" class="author vcard"><span class="fn">TIMES STAFF</span></span><span style="display:none;" class="source-org vcard"><span class="org fn">Tampa Bay Times</span></span><p class="timestamp">Sunday, January 8, 2017 10:50pm</p>
<div class="share">
<div id="gigyaShareBarButtons"></div>
<ul class="utility menu">
<li>
<a title="Print this Story" class="isIcon print" href="javascript:window.print()"><span>Print</span></a>
</li>
<li>
<a class="hasIcon discuss" href="#comments"><span class="2308898-comments">0
						</span></a>
</li>
</ul>
</div>
<div class="cf">
<ul class="menu myedControls floatRight">
<div style="display:none;">
<ul class="myEditionStoryGroupings">
<li name="Tampa Bay Rowdies" id="sports,rowdies"></li>
<li name="Soccer" id="sports,soccer"></li>
</ul>
</div>
<li class="dropup">
<a href="javascript:void(0)"><span class="hasIcon settings"> My Edition </span></a>
<ul>
<li>
<ul>
<a myeddata="2308898" myedtable="userLibrary" href="#" class="myEditionLink library hasIcon star"></a><a myeddata="Times staff" myedtable="userWriter" href="#" class="myEditionLink writer hasIcon follow"></a>
</ul>
</li>
<li>
<ul class="articleCollatedTags">
<li>
<span> I want to see more articles tagged </span>
</li>
</ul>
<ul class="listToggle userCollatedTags">
<li>
<span> I'm already following articles tagged</span>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="entry-content"><p>ST. PETERSBURG — Robert Herrmann scored twice as German Bundesliga club Wolfsburg took a 2-0 victory against the Tampa Bay Rowdies on Sunday in the Florida Cup opener at Al Lang Stadium. </p>
<div class="articleInline relatedNews col_3">
<h2>Related News/Archive</h2>
<ul class="itemList">
<li>
<a href="/sports/soccer/rowdies-among-10-finalists-for-mls-expansion-spot/2306522">Rowdies among 10 finalists for MLS expansion spot</a>
<BR>
<p class="timestamp">3 Weeks Ago</p>
</li>
<li>
<a href="/sports/soccer/ex-rowdies-mutiny-coach-rongen-named-head-scout-for-us-mens-team/2308486">Ex-Rowdies, Mutiny coach Rongen named head scout for U.S. men's team</a>
<BR>
<p class="timestamp">3 Days Ago</p>
</li>
</ul>
</div>
<div class="articleInline col_3 ad">
<div id="widesky1">
<script type="text/javascript">
        createAd("widesky1",
        "sports_soccer_story",
        "widesky1",
        "160x600",
        "tampabay.com",
        "",
        "5704",
        "",
        "",
        "",
        "",
        "",
        "");
         </script>
</div>
</div>
<p>The Rowdies' starting lineup featured six signed players and five prospective players in its first preseason game. With its main squad training in Spain, Wolfsburg also played substitutes and fielded 14 players with youth national team experience.</p>
<p>Herrmann converted a free kick from just outside the box, beating tryout goalkeeper Kyle Morton to put Wolfsburg ahead 1-0 in the sixth minute. Herrmann scored again in the 41st minute.</p>
<p>&quot;I think there's more positives than there were negatives,&quot; Rowdies coach Stuart Campbell said. &quot;We're disappointed with the goals we gave up, but we created a few chances.</p>
<p>&quot;For a team that's only been together for a week, I'm really happy. The guys haven't played together and it's not easy for them.&quot;</p>
<p>Also on Sunday, Bayer Leverkusen (Germany) beat Estudiantes (Argentina) in a penalty shootout after playing to a 1-1 draw.</p>
<p>The Florida Cup is an international competition of exhibition matches with six clubs representing three groups: Germany, Brazil and Argentina/United States. The Rowdies next Cup match is against Athletico Miniero (Brazil) on Jan. 14 at Al Lang Stadium.</p></div>
<p class="timestamp">Rowdies fall to Wolfsburg in Florida Cup exhibition match 01/08/17
                <span title="2017-01-08T22:57:04Z" class="updated">
                    [Last modified: Sunday, January 8, 2017 10:57pm]
                </span>
<br>
<a href="http://www.tampabay.com/photosales/">Photo reprints</a> | <a href="http://www.tampabaytimesreprints.com">Article reprints</a>
</br>
</p><a rel="item-license" href="/universal/user_agreement.shtml">&#169; 2017 Tampa Bay Times</a><br /><br /><div id="gigyaShareBarButtons2"></div>
<div id="gigyaReactionsBarButtons"></div>
</div><div id="easterEgg">
<span id="comment-post-new-text">&nbsp;&nbsp;&nbsp;&nbsp;</span><span id="gigya-comment-thread"></span>
</div><div class="abusePolicy">
<a class="sc-policy" style="float:right;margin-left: 10px;font-size: 11px;text-decoration: none;" rel="#overlay" href="/universal/static/abuse-policy.html"><img border="0" class="sc-text-icon" alt="Abuse Policy" src="/components/resources/images/comments/social/info.png" style="vertical-align: middle; margin-right: 3px;">Abuse Policy
        </a><a class="sc-policy" style="float:right;margin-left: 10px;font-size: 11px;text-decoration: none;" rel="#overlay" href="/universal/static/comment-policy-and-guidelines.html"><img border="0" class="sc-text-icon" alt="Commenting Guidelines" src="/components/resources/images/comments/social/info.png" style="vertical-align: middle; margin-right: 3px;">Commenting Guidelines
        </a>
</div><div id="commentsStatus"></div><a href="javascript:tpcc_LoadGigyaComments_StatusCheck();" id="c-load-comments" name="comments" class="c-post-comment-anchor">
<h2>Join the discussion: Click to view comments, add yours</h2>
</a><div id="commentsDiv"></div><div id="overlay" class="apple_overlay">
<a class="close"></a>
<div class="contentWrap">
<img src="/universal/images/loading-16.gif" alt="">Loading...</div>
</div><script type="text/javascript">

            var gigyaArticleId = "2308898";
            var photoFile = $("[property='og:image']").attr("content");
            //So old Escenic articles work with Gigya.
            var articleSource = "DTI";
            if (articleSource == 'Escenic') {
            var articleURL = "http://www.tampabay.com/"+"sports/soccer/"+"rowdies-fall-to-wolfsburg-in-florida-cup-exhibition-match/"+gigyaArticleId;
            } else {
            var articleURL = "http://www.tampabay.com"+"/sports/soccer/rowdies-fall-to-wolfsburg-in-florida-cup-exhibition-match/2308898";
            }

            var gigyaParameters = {
                articleSource: articleSource,
                articleHeadline: "Rowdies fall to Wolfsburg in Florida Cup exhibition match",
                gigyaArticleId: gigyaArticleId,
                articleImage: (typeof photoFile != 'undefined') ? photoFile : "http://www.tampabay.com/iwov-resources/images/og-default.png",
                gigyaStreamId: "2308898" + ":article:tampabay.com",
                articleURL: articleURL
            }

            
            //Wrap around waiting code for core.js and Gigya.
            var core = setInterval(function() {
                if (typeof tbtCore === 'function' && typeof gigya != 'undefined') {
                    clearInterval(core);
                    loadGigyaStreamInfo_(gigyaParameters.gigyaStreamId, gigyaParameters.gigyaArticleId);
                    //getGigyaSocialUserAction is defined in core.js
                    var socialUserAction = getGigyaSocialUserAction(gigyaParameters);

                    //Enables 2 ShareBars
                    gigyaShareBarImplementation(socialUserAction,gigyaParameters, 'gigyaShareBarButtons');
                    gigyaShareBarImplementation(socialUserAction,gigyaParameters,'gigyaShareBarButtons2');

                    //updateCommentParams
                    gigyaCommentsImplementation(gigyaParameters,"commentsDiv");

                    //Enable reaction bar
                    gigyaReactionBarImplementation(socialUserAction,gigyaParameters,'gigyaReactionsBarButtons');

                }
            }, 500);
            

            //Wait for external dependencies
            var fancyInterval = setInterval(function() {
                if (typeof $.fancybox == "function") { // wait for object to stabilize
                    clearInterval(fancyInterval); //do what you need after this tag
                    $("a.sc-policy").fancybox({
                    href : this.href,
                    type : 'iframe',
                    arrows: false,
                    autoSize : true
                    });
                }
            }, 500);
        </script>
<!--ls:end[component-1409038442555]--><!--ls:begin[component-1372836881350]--><div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>      <div class="OUTBRAIN" data-widget-id="TF_1" data-ob-template="tampabaycom" ></div>
</div>    <!--ls:end[component-1372836881350]--></div><div class="col_4 sidebar last" id="ls-row-5-col-1-row-3-col-2-row-1"><div class="col_4 one" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-1"><!--ls:begin[component-1409038442564]--><div class="ad">
<div id="medrect">
<script type="text/javascript">
			createAd("medrect",
			         "sports_soccer_story",
			         "medrect",
			         "300x250|300x600",
			         "tampabay.com",
			         "",
			         "5704",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "1",
			         "false");
		 </script>
</div>
</div>
<!--ls:end[component-1409038442564]--></div><div class="col_4 two" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-2"><!--ls:begin[component-1454402008448]--><div>
<!--Mobile Hide Widget Wrapper-->   <div class="row mobile-hide" style="margin: 0px auto 1em; max-width: 100%; overflow: hidden;">   <div class="row mobile-hide"> <ul class="menu flex header" style="margin-bottom:.3em!important;">  <li style="background-color:#dd634b"> <span>Sign up for BUCS POSTGAME REPORT</span> </li> <li class="more">  <a href=""></a> </li> </ul>  <div style="margin: 0px auto 1em; text-align: left; padding: 0.5em; ; width: 100%; border-bottom: 1px solid #000; ">   <!-- Headline -->  <p style="margin-bottom: 0.2em;">Get the quickest, smartest news, analysis and photos from the Bucs game emailed to you shortly after the final whistle.</p>    <!-- End of Headline -->       <!-- FORM BEGINS -->     <form name="subscriptionForm" method="post" action="http://email1.tampabay.com/tbt/registerUser.do?perform=emailRegistration">   <!--Hidden Email Newsletter Checkbox -->     <div style="display:none!important;">  <input name="emailRegistration" value="true" type="hidden">  <!--Value = Email Newsletter List -->                       <input name="selectedLists" value="postGame" checked="" type="checkbox">   </div> <!--End of Hidden Email Newsletter Checkbox -->      <div style="display:block; clear:both; overflow:auto; margin:.5em 0;; width:100%;">            <!--Email Address input field -->   <div style="margin:0! important !important; float:left;  ">                                        <input placeholder="Email Address" style="text-align: center; height: 30px; width: 200px; border:solid 1px #141414; margin:auto 0;" name="email" required="" value="" type="email" autofocus>      </div>   <!--End of Email Address input field -->  <!-- Submit Button -->                   <div style=" float:left; margin:0; padding:0;">                     <input value="Sign Up" class="submit_btn" type="submit"  style="background-color:#dd634b!important; height:30px;">      </div>    <!-- End of Submit Button -->    </div>        <!-- Privacy Policy Link -->                               <p style="padding:.2em; font-size:12px;">(View our <a href="http://www.tampabay.com/universal/privacy.shtml" title="Privacy Policy">Privacy Policy</a>)              </p>   <!-- End of Privacy Policy Link -->                       </form>   <!-- FORM ENDS-->   </div> </div>  </div>  <!--End of Mobile Hide Widget Wrapper-->
</div>    <!--ls:end[component-1454402008448]--></div><div class="col_4 three" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-3"><!--ls:begin[component-1459323210117]--><ul class="menu flex header ">
<li>
<span>Today's sports stats</span>
</li>
<!--for pictos gears styling use: isIcon settings-->
<li class="more">
<a href="http://tampabay.touchdownloyal.com/nfl">MORE</a>
</li>
</ul>
<!--ls:end[component-1459323210117]--><!--ls:begin[component-1454402008677]--><div>
<script src="http://content.synapsys.us/embeds/sports/dynamic_300x600/partner.js"></script>
</div>    <!--ls:end[component-1454402008677]--></div><div class="col_4 one" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-4"><!--ls:begin[component-1459323210115]--><div>
<h2 class="header">Video</h2> <div     class="ndn_embed"     data-config-widget-id="14648"     data-config-type="VideoLauncher/Slider300x250"     data-config-tracking-group="90964"     data-config-site-section="tbtimes2_spt_non_non"></div>
</div>    <!--ls:end[component-1459323210115]--></div><div class="col_4 two" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-5"></div><div class="col_4 three" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-6"><!--ls:begin[component-1409038442599]--><div class="ad">
<div id="medrect2">
<script type="text/javascript">
			createAd("medrect2",
			         "sports_soccer_story",
			         "medrect2",
			         "300x250",
			         "tampabay.com",
			         "",
			         "5704",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "1",
			         "false");
		 </script>
</div>
</div>
<!--ls:end[component-1409038442599]--></div><div class="col_4 one" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-7"><!--ls:begin[component-1409038442606]--><div class="ad">
<div id="medrect4">
<script type="text/javascript">
			createAd("medrect4",
			         "sports_soccer_story",
			         "medrect4",
			         "300x250",
			         "tampabay.com",
			         "",
			         "5704",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "1",
			         "false");
		 </script>
</div>
</div>
<!--ls:end[component-1409038442606]--></div><div class="col_4 two" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-8"></div><div class="col_4 three" id="ls-row-5-col-1-row-3-col-2-row-1-col-1-row-9"></div></div></div><div class="bottomAd row" id="ls-row-5-col-1-row-4"><!--ls:begin[component-1409038442613]--><div class="ad">
<div id="ldr2">
<script type="text/javascript">
			createAd("ldr2",
			         "sports_soccer_story",
			         "ldr2",
			         "728x90|300x50",
			         "tampabay.com",
			         "",
			         "5704",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "",
			         "1",
			         "false");
		 </script>
</div>
</div>
<!--ls:end[component-1409038442613]--></div></div><div class="container footer" id="ls-row-6"><!--ls:begin[component-1348699802449]--> <div class="row">
	<div class="col_2">
		<img alt="Tampa Bay Times" class="logo" src="/iwov-resources/images/logo-stacked-reverse.png" /> 
		<form action="/search/" class="search" method="get">
			<label for="searchBox3">
				Search 
			</label>
			<input id="searchBox3" placeholder="Search" name="q" type="search" /> <input type="submit" value="" /> 
		</form>
		<h3>
			Archives 
		</h3>
		<ul>
			<li>
				<a href="/search/">
					Search page 
				</a>
			</li>
		</ul>
		<h3>
			Site map 
		</h3>
		<ul>
			<li>
				<a href="/sitemap/">
					Index of site pages 
				</a>
			</li>
		</ul>
	</div>
	<div class="col_2">
		<h3>Subscribe</h3> 
		<ul>
			<li>
				<a href="/subscribe/">Subscribe</a> 
			</li>
			<li>
				<a href="/subscribe/#subscriberservices">Renew</a>
			</li>
			<li>
				<a href="/subscribe/#subscriberservices">Customer service</a>
			</li>
		</ul>
		<h3>E-Newspaper</h3> 
		<ul>
			<li>
				<a href="/subscribe/">Subscribe</a> 
			</li>
			<li>
				<a href="http://eedition.tampabay.com/">Subscriber sign-in</a> 
			</li>
                   </ul>
              </div>
	<div class="col_2">
        <h3>Contact us</h3> 
		<ul>
		<li>
		<a href="/company/contact-us">Directory</a> 
			
		</li>
		<li>
		<a href="mailto: custserv@tampabay.com" custserv@tampabay.com</a>Email Customer Service</a> 
			
		</li>
		<li>
		Call Customer Service:   1-800-888-7012 
		</li>
		</ul>
	<h3>Email newsletters</h3> 
		<ul>
			<li>
			<a href="http://email1.tampabay.com/tbt/tbtreg2.do">Sign up</a> 
			</li>
			</li>
		</ul>
	           <h3>Text alerts</h3> 
		<ul>
			<li>
			<a href="http://email1.tampabay.com/tbt/tbtreg2.do#mobileForm">Sign up</a> 
			</li>
			</li>
		</ul>
               
	</div>
	<div class="col_2">
		<h3>Advertise with us</h3> 
		<ul>
			<li>
				<a href="/placead/">Place an ad</a> 
			</li>
			<li>
				<a href="/mediakit/content/market-info">Market info</a> 
			</li>
			<li>
				<a href="/mediakit/">Media kit</a> 
		       </li>
			<li>
				<a href="http://www.autotrader.com/dealer/index.jsp?LNX=TBTATFYD">Find Cars on AutoTrader.com</a> 
		       </li>
		</ul>
              <h3>Join us</h3> 
		<ul>
			<li>
				<a href="/company/">About us</a>  
			</li>
			<li>
				<a href="/company/join-us">Times jobs</a> | <a href="/company/join-us/internships">Internships</a> 
			</li>
			<li>
				<a href="/distributor/">Deliver the paper</a> 
			</li>
		</ul>
	</div>
	<div class="col_4 last">
		<h3>Times-sponsored events</h3> 
		<ul>
			<li>
				<a href="http://www.tampabayexpos.com/">Click here for a directory of all Times consumer shows</a> 
			</li>
		</ul>
		<h3>Tampa Bay Times Fund Inc.</h3> 
		<ul>
			<li>
				<a href="/company/times-fund/grants">Grants</a> 
			</li>
			<li>
				<a href="/company/times-fund/scholarships">Scholarships</a> 
			</li>
		</ul>
		<h3>Times brand merchandise</h3> 
		<ul>
			<li>
				<a href="http://www.tampabay.com/photosales/">Purchase photos</a> 
			</li>
			<li>
				<a href="http://www.tampabaytimesreprints.com">Reprints and licensing</a> 
			</li>
                         <li>
			<a href="/store/">Online store</a> 
                        </li>
                        </ul>
             </div>	    
           <div class="row">
	 <div class="col_12">
	 	<div class="row bottomNav">
			<ul class="menu flex sections">
				<li>
					<a href="/">Home</a> 
				</li>
				<li>
					<a href="/news/">News</a> 
				</li>
				<li>
					<a href="/news/politics/">Politics</a> 
				</li>
				<li>
					<a href="/sports/">Sports</a> 
				</li>
				<li>
					<a href="/things-to-do/">Things To Do</a> 
				</li>
				<li>
					<a href="/video/">Video</a> 
				</li>
				<li>
					<a href="/opinion/">Opinion</a> 
				</li>
			</ul>
			<ul class="menu flex services">
				<li>
					<a href="/marketplace/">Classifieds</a> 
				</li>
				<li>
					<a href="/cars/">Cars</a> 
				</li>
				<li>
					<a href="/jobs/">Jobs</a> 
				</li>
				<li>
					<a href="/homes/">Homes</a> 
				</li>
				<li>
					<a href="http://www.tampabay.com/marketplace/legal-notices.page">Legal Ads</a> 
				</li>
				<li>
					<a href="http://www.tampabay.com/shopping/">Shop</a> 
				</li>
			</ul>
		</div>
	</div>
</div>
</div>
<!--ls:end[component-1348699802449]--><!--ls:begin[component-1356027471392]--><script xmlns:tbt="http://www.tampabay.com" src="http://www.tampabay.com/universal/scripts/omniture/latest_tb.js" type="text/javascript"></script><script type="text/javascript">
			
				function ucwords( words ) {
					return (words + '').replace(/^([a-z])|\s+([a-z])/g, function (words) {
						return words.toUpperCase();
					});
				}
			
			var attempt = new function() {
				this.counter = 0;
				this.max_time = 1000; // The maximum amount of time to wait for the user data, in milliseconds
				this.timeout = 100; // The amount of time between tries, in milliseconds
			}
			
			executeSiteCatalystRequest();
			
			function executeSiteCatalystRequest() {

				if ( 'undefined' == typeof tpc || 'undefined' == typeof tpc.user) {
					if ( ( attempt.counter * attempt.timeout ) < attempt.max_time ) {
						attempt.counter = attempt.counter + 1;
						setTimeout( 'executeSiteCatalystRequest()', attempt.timeout );
						return;
					} else {
						// The maximum wait time was exceeded and the user data is not set.
						// User data will not be included in the SiteCatalyst request.
					}
				}

				/* E-conversion Variables */
		
				// Get the county, if it is available
				s_spt.eVar18=s_spt.prop18='';
				s_adzone = 'sports_soccer_story'.replace( /'/g, '' );
				//alert(s_adzone);
				s_adzone_array = s_adzone.split('_');

				if ( s_adzone_array.length > 1 && s_adzone_array[0] == 'news' ) {
					county = s_adzone_array[1];
					counties_array = ['hillsborough', 'pinellas', 'hernando', 'pasco'];
					// If we can identify the story's county, populate prop18/eVar18.
					if ( jQuery.inArray( county, counties_array ) > -1 ) {
						s_spt.eVar18=s_spt.prop18=ucwords(county);
					}
				}

							
				var sc_registration_status = '';
				var sc_login_status = '';

				if ( 'undefined' != typeof( tpc.user ) && 'undefined' != typeof( tpc.user.id ) && 0 != ( tpc.user.id ) ) {
					sc_registration_status = "Registered";
					sc_login_status = "Logged In";
				} else {
					sc_registration_status = "Non-Registered";
					sc_login_status = "Not Logged In";
				}

		
				s_spt.eVar1 = s_spt.prop1 = sc_registration_status;
				//alert(sc_registration_status);
				s_spt.prop13=s_spt.eVar13 = sc_login_status;
				//alert(sc_login_status);
		
				s_spt.server= "www.tampabay.com";
				s_pathname_array = window.location.pathname.split('/');
				s_pathname_prefix = s_pathname_array[1];
				s_pathname_ucfirst = ucwords( s_pathname_prefix );
				
				//alert("Tampabay.com: Rowdies fall to Wolfsburg in Florida Cup exhibition match 01/08/17");
				s_spt.pageName=s_spt.eVar30=s_spt.prop28=s_spt.eVar28="Tampabay.com: Rowdies fall to Wolfsburg in Florida Cup exhibition match 01/08/17";
		
				s_spt.channel=s_spt.prop2=s_spt.eVar2='Sports';
				s_spt.prop3=s_spt.eVar3='Soccer';
				s_spt.prop4=s_spt.eVar4='';
				s_spt.prop5=s_spt.eVar5='';
				s_spt.hier1='Sports,Soccer';
				s_spt.hier2='Sports,Soccer';
				s_spt.prop11=s_spt.eVar11='';
				s_spt.prop12=s_spt.eVar12='';
				s_spt.prop21=s_spt.eVar21='';
				s_spt.prop22=s_spt.eVar22='';
				s_spt.prop23=s_spt.eVar23='';
				s_spt.prop24=s_spt.eVar24='';
				s_spt.prop25=s_spt.eVar25='Times staff, wires';
				s_spt.prop27=s_spt.eVar27='Article';
				s_spt.eVar29=s_spt.prop29='2308898'; 
				
				/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
				
				var s_code=s_spt.t();if(s_code)document.write(s_code);
					
			}
			</script><noscript>
<a title="Web Analytics" href="http://www.omniture.com"><img alt="" border="0" width="1" height="1" src="http://metric.sptimes.com/b/ss/spttbglobal/1/H.22.1--NS/0"></a>
</noscript><noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=18168374&amp;cv=2.0&amp;cj=1"></noscript>
<!--ls:end[component-1356027471392]--></div><div class="container legalBar" id="ls-row-7"><!--ls:begin[component-1348699802450]--><footer><contentPath>
<div class="row">
	<div class="col_12">
        <ul class="external">
          <li>
            <a href="/" class="tbtimes"><img src="/iwov-resources/images/spacer.gif" alt="Tampa Bay Times" /></a>
          </li>
          <li>
            <a href="/tbt/" class="tbt"><img src="/iwov-resources/images/spacer.gif" alt="tbt*" /></a>
          </li>
        <!-- <li>
            <a href="/tb-two/" class="tb2"><img src="/iwov-resources/images/spacer.gif" alt="tb-two" /></a>
          </li>-->
         <!-- <li>
            <a href="http://www.politifact.com/" class="politifact"><img src="/iwov-resources/images/spacer.gif" alt="Politifact.com" /></a>
          </li>-->
        </ul>
		<ul class="copyright">
			<li>© 2016</li>
			<li>All Rights Reserved</li>
			<li>Tampa Bay Times</li>
		</ul>
		<ul class="address">
			<li>490 First Avenue South</li>
			<li>St. Petersburg, FL 33701</li>
			<li>727-893-8111</li>
		</ul>
		<ul class="menu">
			<li><a href="/company/contact-us">Contact Us</a></li>
			<li><a href="/feeds/">RSS</a></li>
			<li><a href="/universal/privacy.shtml">Privacy Policy</a></li>
			<li><a href="/universal/standard_of_accur.shtml">Standard of Accuracy</a></li>
			<li><a href="/universal/user_agreement.shtml">Terms, Conditions & Copyright</a></li>
		</ul>
	</div>
  </div></contentPath></footer>




<!--ls:end[component-1348699802450]--></div></div><!--ls:end[body]--></body></html>